<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://fair.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://fair.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Rape Coverage | FAIR</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rape Coverage" />
	<meta property="og:url" content="http://fair.org/extra/rape-coverage/" />
	<meta property="article:published_time" content="1991-03-01" />
	<meta property="article:modified_time" content="2017-04-26" />
	<meta property="article:author" content="http://fair.org/author/woodglue/" />
	<meta property="article:tag" content="Archives" />
	<meta property="article:tag" content="Extra!" />
	<meta property="article:tag" content="Extra! March/April 1991" />
	<meta property="article:tag" content="Sexism" />
	<meta property="og:site_name" content="FAIR" />
	<meta name="twitter:card" content="summary" />
	<meta name="google-site-verification" content="8uRVCgxwNttLTgvVMEinTnkfn1LBLXvJAg5bnn_SCHA" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAIR &raquo; Feed" href="http://fair.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAIR &raquo; Comments Feed" href="http://fair.org/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/fair.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='7b2bc62fcc3130d6d104777fd6203419' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='FAIR' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://fair.org/extra/rape-coverage/' />
<meta name='shareaholic:keywords' content='extra! march/april 1991, sexism, archives, extra!' />
<meta name='shareaholic:article_published_time' content='1991-03-01T05:00:00+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-06-23T23:00:32+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='FAIR' />
<meta name='shareaholic:site_id' content='7b2bc62fcc3130d6d104777fd6203419' />
<meta name='shareaholic:wp_version' content='7.8.0.6' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fair.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="FAIR Theme v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dwd-extra-builder-css-css'  href='http://fair.org/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='http://fair.org/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://fair.org/wp-content/themes/Extra/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://fair.org/wp-content/themes/fair-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://fair.org/wp-content/themes/fair-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://fair.org/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://fair.org/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://fair.org/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://fair.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://fair.org/wp-content/plugins/mp3-jplayer/css/dark.css' type='text/css' media='all' />
<script type='text/javascript' src='http://fair.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://fair.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/fair.org\/wp-admin\/admin-ajax.php","home_url":"http:\/\/fair.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fair.org/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js'></script>
<script type='text/javascript' src='http://fair.org/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://fair.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fair.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fair.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cold War Environmentalism' href='http://fair.org/extra/cold-war-environmentalism/' />
<link rel='next' title='Brookings: Stand-In for the Left' href='http://fair.org/extra/brookings-stand-in-for-the-left/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://fair.org/extra/rape-coverage/" />
<link rel='shortlink' href='http://fair.org/?p=1558' />
<link rel="alternate" type="application/json+oembed" href="http://fair.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffair.org%2Fextra%2Frape-coverage%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fair.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffair.org%2Fextra%2Frape-coverage%2F&#038;format=xml" />
<style type="text/css">.crp_related {
   max-width:100%;
}
.crp_thumb {
    max-width:100% !important;
   min-width:100% !important;
}
.crp_title {
    margin: 0 0 10px;
    padding: 0;
    font-size: 18px;
    font-weight: 600;
    color: rgba(0, 0, 0, 0.75);
   line-height: 1.2;
  display:inline-block;
}
.crp_date {
    font-size:12px;
  display:inline-block;
}</style><link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="http://fair.org/feed/podcast/" />
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_3 .et_bloom_form_content { background-color: #4e64a0 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .wedge_edge .triangle { fill: #ffffff} .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_3 .et_bloom_form_container p, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et-bloom .et_bloom_flyin_center .et_bloom_button_text { color:#4e64a0 !important; max-width:100% !important;}.et_bloom .et_bloom_optin_5 .et_bloom_form_content { background-color: #4e64a0 !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_5 .wedge_edge .triangle { fill: #ffffff} .et_bloom .et_bloom_optin_5 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_5 .et_bloom_form_container p, .et_bloom .et_bloom_optin_5 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_5 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_5 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_5 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-sidebar_width-width">

		@media only screen and (min-width: 1025px) {
		.with_sidebar .et_pb_extra_column_sidebar {
			min-width: 30%;
			max-width: 30%;
			width: 30%;
			flex-basis: 30%;
		}
		.with_sidebar .et_pb_extra_column_main {
			min-width: 70%;
			max-width: 70%;
			width: 70%;
			flex-basis: 70%;
		}
		}
		</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #4e64a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #4e64a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #4e64a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_size-font-size">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-size: 32px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_line_height-line-height">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	line-height: 1.2em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_line_height-line-height">
body,
p {
	line-height: 1.6em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited,
.post-content a,
.et_pb_pagebuilder_layout .et_pb_blurb_container p a,
.et_pb_pagebuilder_layout .et_pb_code a,
.et_pb_pagebuilder_layout .et_pb_promo_description a,
.et_pb_pagebuilder_layout .et_pb_newsletter_description a,
.et_pb_pagebuilder_layout .et_pb_team_member_description > a,
.et_pb_pagebuilder_layout .et_pb_pricing li a,
.et_pb_pagebuilder_layout .et_pb_slide_content a,
.et_pb_pagebuilder_layout .et_pb_tab a,
.et_pb_pagebuilder_layout .et_pb_text a,
.et_pb_pagebuilder_layout .et_pb_toggle_content a,
.et_pb_pagebuilder_layout .et_pb_fullwidth_code a {
	color: #4e64a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: rgba(0,0,0,0.85);
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: rgba(0,0,0,0.85);
}

</style>

<style type="text/css" id="extra-dynamic-styles-archive_heading_text_color-color">
.archive h1,
.search h1 {
	color: rgba(0,0,0,0.85);
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: rgba(247,247,247,0.01);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">
#et-menu li {
	font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_style-font-style">
#et-navigation ul li,
#et-navigation li a,
#et-navigation > ul > li > a {
	font-weight: normal; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #4e64a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: #bbc3e8;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: #bbc3e8;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_line_color-border-color">
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-menu li.mega-menu > ul > li > a,
#et-menu li.mega-menu > ul li:last-child a,
#et-menu li > ul li a {
	border-color: #4e64a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #4e64a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: #bbc3e8;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #bbc3e8;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #bbc3e8;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_text_color-color">
#et-secondary-menu ul a,
#et-secondary-menu li > ul li.menu-item-has-children > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font-font-family">
#et-trending-label,
.et-trending-post a {
	font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_size-custom">
#et-info .et-cart,
        #et-info .et-cart:before,
        #et-info .et-top-search .et-search-field,
        #et-info .et-top-search .et-search-submit:before {
            font-size: 16.000000px
        }
        #et-info .et-extra-social-icons .et-extra-icon {
            font-size: 21.000000px;
            line-height: 40.000000px;
            width: 40.000000px;
            height: 40.000000px;
        }
        #et-info .et-cart {
            padding: 12.000000px 13.333333px;
        }
        #et-info .et-top-search .et-search-field {
            padding: 9.000000px 13.333333px;
        }
        #et-info .et-top-search .et-search-field {
            width: 160.000000px;
        }
        #et-info .et-top-search .et-search-submit:before {
            margin-top: -8.000000px;
        }</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_background_color-background-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-extra-social-icons .et-extra-icon {
	background-color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_text_color-color">
.et-fixed-header #et-menu > li a,
.et-fixed-header #et-menu > li.menu-item-has-children > a:after,
.et-fixed-header #et-menu > li.mega-menu-featured > a:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #4e64a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_active_link_color-color">
.et-fixed-header #et-navigation > ul#et-menu > li.current-menu-item > a,
.et-fixed-header #et-navigation > ul#et-menu > li.li.current_page_item > a,
.et-fixed-header #et-navigation > ul#et-menu > li > a:hover,
.et-fixed-header #et-navigation > ul#et-menu > li.menu-item-has-children > a:hover:after,
.et-fixed-header #et-navigation > ul#et-menu > li.mega-menu-featured > a:hover:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:hover:after {
	color: #bbc3e8;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_active_link_color-background-color">
.et-fixed-header #et-navigation > ul > li > a:before {
	background-color: #bbc3e8;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_heading_font_size-font-size">
#footer h4,
#footer .et_pb_widget h4.widgettitle {
	font-size: 22px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_font_size-font-size">
#footer,
#footer li,
#footer p,
#footer a,
#footer span,
#footer .post-meta {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_line_height-line-height">
#footer,
#footer li,
#footer p,
#footer a,
#footer span,
#footer .post-meta {
	line-height: 1.3em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #bbc3e8;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-font-size">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	font-size: 20px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-line-height">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	line-height: 20px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-height">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	height: 20px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-width">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	width: 20px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 63.24px;
					margin: 30.38px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 54px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 30.6px;
					margin: 14.7px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 22px;
				}
			}</style>
<link rel="icon" href="http://fair.org/wp-content/uploads/2017/03/favicon.png" sizes="32x32" />
<link rel="icon" href="http://fair.org/wp-content/uploads/2017/03/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://fair.org/wp-content/uploads/2017/03/favicon.png" />
<meta name="msapplication-TileImage" content="http://fair.org/wp-content/uploads/2017/03/favicon.png" />

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35668129-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
	
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="FAIR"/>
  <meta property="og:title" content="Rape Coverage"/>
  <meta property="og:url" content="http://fair.org/extra/rape-coverage/"/>
  <meta property="og:type" content="article"/>
  <meta property="article:published_time" content="1991-03-01T00:00:00+00:00"/>
  <meta property="article:modified_time" content="2017-04-26T11:57:21+00:00" />
  <meta property="og:updated_time" content="2017-04-26T11:57:21+00:00" />
  <meta property="article:section" content="Archives"/>
  <meta property="article:section" content="Extra!"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Rape Coverage"/>
  <meta itemprop="description" content="Rape, and in particular acquaintance rape, has become something of a human interest story-of-choice for mainstream newspaper editors recently. But more coverage has usually not meant better.

When five St. John&#039;s University students were charged in the rape of a fellow student last spring, the New"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Rape Coverage"/>
  <meta name="twitter:url" content="http://fair.org/extra/rape-coverage/"/>
  <meta name="twitter:description" content="Rape, and in particular acquaintance rape, has become something of a human interest story-of-choice for mainstream newspaper editors recently. But more coverage has usually not meant better.

When five St. John&#039;s University students were charged in the rape of a fellow student last spring, the New"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>
<body class="post-template-default single single-post postid-1558 single-format-standard et_bloom et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									FAIRNESS &amp; ACCURACY IN REPORTING
								</h4>

							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-5589685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5589685"><a href="http://fair.org/fair-studies/">FAIR Studies</a></li>
<li id="menu-item-5589798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5589798"><a href="http://fair.org/activism/">Media Activism</a></li>
<li id="menu-item-5589682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5589682"><a href="http://fair.org/internship-program/">Internship Program</a></li>
<li id="menu-item-5588408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5588408"><a href="https://www.cambeywest.com/subscribe2/?p=EXT&#038;f=fairstore">Store</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/FAIRmediawatch/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/FAIRmediawatch" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://fair.org/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://fair.org/" data-fixed-height="51">
							<img class="logo-img" src="http://fair.org/wp-content/uploads/2017/05/FAIRlogo-e1493141586206.jpg" alt="FAIR" id="logo" />
							<span class="header-desc">Challenging media bias since 1986.</span>
						</a>


						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-5589669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5589669"><a href="http://fair.org/about/">What&#8217;s FAIR?</a></li>
<li id="menu-item-5589670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5589670"><a href="http://fair.org/browse/">Browse</a></li>
<li id="menu-item-5589668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5589668"><a href="http://fair.org/extra-newsletter/">Extra!</a>
<ul  class="sub-menu">
	<li id="menu-item-5591176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5591176"><a href="https://www.cambeywest.com/subscribe2/?p=EXT&#038;f=paid">Subscribe</a></li>
	<li id="menu-item-5591177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5591177"><a href="https://www.cambeywest.com/EXT/?f=custserve">Customer Care</a></li>
</ul>
</li>
<li id="menu-item-5589667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5589667"><a href="http://fair.org/counterspin-radio/">CounterSpin</a></li>
<li id="menu-item-5590863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5590863"><a href="https://www.cambeywest.com/subscribe2/?p=EXT&#038;f=fairstore">Store</a></li>
<li id="menu-item-5588407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5588407"><a href="https://www.cambeywest.com/EXT/?f=donate">Donate</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-1558" class="module single-post-module post-1558 post type-post status-publish format-standard hentry category-archives category-extra tag-extra-march-april-1991 tag-sexism et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<div class="post-meta">
								<p>March 1, 1991</p>
								</div>
								<h1 class="entry-title">Rape Coverage</h1>
								<h4 class="subheading">Shifting the Blame</h4>
								<div class="post-meta">
									<p>By <a class="author-link url fn" href="http://fair.org/author/woodglue/" rel="author" title="View all posts by FAIR">FAIR</a></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class='shareaholic-canvas' data-app-id='26702567' data-app='share_buttons' data-title='Rape Coverage' data-link='http://fair.org/extra/rape-coverage/' data-summary=''></div><p>Rape, and in particular acquaintance rape, has become something of a human interest story-of-choice for mainstream newspaper editors recently. But more coverage has usually not meant better.</p>
<p>When five St. John&#8217;s University students were charged in the rape of a fellow student last spring, the New York <span class="media_outlet">Daily News</span> went out of its way to present the assailants as more than just nice guys. &#8220;To Friends, a Fab 4&#8221; was the headline on one story (5/11/90) that quoted the men&#8217;s lacrosse coach as saying, &#8220;They are the types to give something back to the community.&#8221;</p>
<p>It isn&#8217;t just tabloids that promote this theme. &#8220;After Rape Charge, 2 Lives Hurt and 1 Destroyed&#8221; was the <span class="media_outlet">New York Times</span> headline (11/12/90) above a story about a University of Rhode Island student who committed suicide before giving testimony to police about a rape he had witnessed. The story, by William Celes 3rd, presented the rape survivor and her attacker as equally &#8220;hurt,&#8221; the real victim being the 20-year-old young man with &#8220;personal problems&#8221; who couldn&#8217;t bear the memory of the assault he&#8217;d witnessed without trying to prevent. (Celes points out, however, that &#8220;some said the real victim was Mr. Lallymand,&#8221; the man charged with the rape.)</p>
<p>Few facts are given about the survivors of the assaults in these stories, except the victim-blaming detail that the women were reportedly drunk at the time of their assaults. (This is mentioned twice in the <span class="media_outlet">Times</span>&#8216; story.) While there are conventions protecting the identity of rape victims, there is nothing to prevent them from being &#8220;humanized&#8221; at least as fully as their assailants. In neither of these stories was that even attempted.</p>
<p>In a special report on rape on campus (<span class="media_outlet">New York Times</span>, 1/2/91), Celes suggests why the <span class="media_outlet">Times</span> might show equal or greater sympathy for rapists than for the women they assault. &#8220;Sexual activity that goes too far and becomes abhorrent to the woman is not new among college students,&#8221; writes Celes. &#8220;But calling it date rape is,&#8230;defining sex between dates or acquaintances without the woman&#8217;s consent as a form of male assault rather than a form of female error.&#8221;</p>
<p>The report describes as &#8220;agony on campus,&#8221; not the women&#8217;s ordeal, but the confusion on campus stimulated by discussion of the subject. The old argument that men cannot help raping women is suggested&#8211;co-ed dormitories are repeatedly blamed for the rise in rape on campus, although more rapes occur in single-sex fraternities. But the underlying premise is that changing social relations have caused the problem: &#8220;Assumptions about the roles of men and women seem to be shifting, with a resulting confusion on both sides about what is and is not acceptable behavior.&#8221; A new brand of &#8220;blame the victim,&#8221; this thesis blames rape on the movement that fights for women&#8217;s survival.</p>
<p>In his section on &#8220;Women,&#8221; Celes quotes university administrators saying the problem is &#8220;partly the result of mixed signals sent by women.&#8221; Even feminist author Susan Brownmiller is taken out of context to defend this blaming of the female, saying, &#8220;Women need to react more quickly.&#8221;</p>
<p>Meanwhile, under the topic of &#8220;Men,&#8221; the emphasis is not on individual responsibility. Interviewed sympathetically is a troubled young man who, after attending several workshops on the subject, had to admit that probably he had raped &#8220;some&#8221; of the women he had dated.</p>
<p>Syndicated columnist Mona Charen (<span class="media_outlet">Newsday</span>, 1/9/91) blamed the feminist movement for eroding the &#8220;old sexual mores&#8221; that she seems to think once kept rape at bay. &#8220;While it seems plausible that reporting of date rape is up, it is obvious that there is simply much more of it than there used to be. And for this the feminist movement must take its share of the blame.&#8221;</p>
<p>There is a lot of blame, and (to judge by the mainstream press) far too few feminists to take it. The Senate Judiciary Committee in June 1990 reported that rape is increasing four times as fast as the overall crime rate (<span class="media_outlet">Time</span>, 10/1/90). One in five adult women has been raped, one in six by an acquaintance or a relative.</p>
<p>It is possible to treat violence against women in a way that helps to fight the crime. A three-part <span class="media_outlet">ABC News</span> series on rape (1/7/91 through 1/11/91)included more insightful comments than a culling of print articles produced in a year. &#8220;Violence against women is done by men, and it&#8217;s time that men took the responsibility to stop the violence,&#8221; one male anti-rape activist was quoted. &#8220;What we want is the recognition that any sort of forced sexual contact is unacceptable, plain and simple,&#8221; said Mary Ellen Shone of the King&#8217;s County Sexual Assault Center.</p>
<p>But helpful reporting on rape is the exception, not the norm. Instead of hearing the cries of survivors, the press is hearing the complaints of apologists; instead of condemning cruelty, the press promotes excuses.</p>
<div id="extra-index-link"><a href="http://www.fair.org/extra-issues/extra-march-april-1991">Extra! March/April 1991</a></div>
<div class='shareaholic-canvas' data-app-id='26702568' data-app='share_buttons' data-title='Rape Coverage' data-link='http://fair.org/extra/rape-coverage/' data-summary=''></div><span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>

							<div class="post-meta tag-meta">Filed under: <a href="http://fair.org/topic/extra-march-april-1991/" rel="tag">Extra! March/April 1991</a>, <a href="http://fair.org/topic/sexism/" rel="tag">Sexism</a></div>

														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://fair.org/extra/rape-coverage/&#038;t=Rape%20Coverage" class="social-share-link" title="Share &quot;Rape Coverage&quot; via Facebook" data-network-name="facebook" data-share-title="Rape Coverage" data-share-url="http://fair.org/extra/rape-coverage/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Rape%20Coverage%20http://fair.org/extra/rape-coverage/" class="social-share-link" title="Share &quot;Rape Coverage&quot; via Twitter" data-network-name="twitter" data-share-title="Rape Coverage" data-share-url="http://fair.org/extra/rape-coverage/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://fair.org/extra/rape-coverage/&#038;t=Rape%20Coverage" class="social-share-link" title="Share &quot;Rape Coverage&quot; via Google +" data-network-name="googleplus" data-share-title="Rape Coverage" data-share-url="http://fair.org/extra/rape-coverage/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://fair.org/extra/rape-coverage/&#038;title=Rape%20Coverage" class="social-share-link" title="Share &quot;Rape Coverage&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Rape Coverage" data-share-url="http://fair.org/extra/rape-coverage/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://fair.org/extra/rape-coverage/&#038;title=Rape%20Coverage" class="social-share-link" title="Share &quot;Rape Coverage&quot; via Buffer" data-network-name="buffer" data-share-title="Rape Coverage" data-share-url="http://fair.org/extra/rape-coverage/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://fair.org/extra/rape-coverage/&#038;title=Rape%20Coverage" class="social-share-link" title="Share &quot;Rape Coverage&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Rape Coverage" data-share-url="http://fair.org/extra/rape-coverage/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="1558" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://fair.org/extra/cold-war-environmentalism/" rel="prev"><span class="button">Previous</span><span class="title">Cold War Environmentalism</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://fair.org/extra/brookings-stand-in-for-the-left/" rel="next"><span class="button">Next</span><span class="title">Brookings: Stand-In for the Left</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="http://fair.org/wp-content/uploads/2017/05/FAIR-Logo.png" width="159" height="170" alt="FAIR" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://fair.org/author/woodglue/" rel="author" title="View all posts by FAIR">FAIR</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="crp_related crp_related_shortcode "><div class="related-posts-content clearfix"><div class="related-post"><a href="http://fair.org/home/the-good-bad-and-ugly-in-oregon-standoff-coverage/"    ><img src="http://fair.org/wp-content/uploads/2016/01/BostonGlobeLiberalLowRoadCrop.png" alt="The Good, Bad and Ugly in Oregon Standoff Coverage" title="The Good, Bad and Ugly in Oregon Standoff Coverage" width="1024" height="1024" class="crp_thumb crp_featured" /><span class="crp_title">The Good, Bad and Ugly in Oregon Standoff Coverage</span></a><span class="crp_date"> January 15, 2016</span> </div><div class="related-post"><a href="http://fair.org/home/corporate-media-really-want-to-be-able-to-say-the-story-is-over/"    ><img src="http://fair.org/wp-content/uploads/2015/08/KatrinaFlooding-1024x667.jpg" alt="&#8216;Corporate Media Really Want to Be Able to Say the Story Is Over&#8217;" title="&#8216;Corporate Media Really Want to Be Able to Say the Story Is Over&#8217;" width="1024" height="1024" class="crp_thumb crp_featured" /><span class="crp_title">&#8216;Corporate Media Really Want to Be Able to Say the Story Is Over&#8217;</span></a><span class="crp_date"> August 28, 2015</span> </div><div class="related-post"><a href="http://fair.org/home/invisibilizing-the-workers-who-actually-do-the-work/"    ><img src="http://fair.org/wp-content/uploads/2016/09/UpperBigBranch-1024x576.jpg" alt="&#8216;Invisibilizing the Workers Who Actually Do the Work&#8217;" title="&#8216;Invisibilizing the Workers Who Actually Do the Work&#8217;" width="1024" height="1024" class="crp_thumb crp_featured" /><span class="crp_title">&#8216;Invisibilizing the Workers Who Actually Do the Work&#8217;</span></a><span class="crp_date"> September 5, 2016</span> </div><div class="related-post"><a href="http://fair.org/home/yesterday-we-were-stunned-today-we-organize/"    ><img src="http://fair.org/wp-content/uploads/2016/11/TrumpProtest-1024x576.jpg" alt="&#8216;Yesterday We Were Stunned, Today We Organize&#8217;" title="&#8216;Yesterday We Were Stunned, Today We Organize&#8217;" width="1024" height="1024" class="crp_thumb crp_featured" /><span class="crp_title">&#8216;Yesterday We Were Stunned, Today We Organize&#8217;</span></a><span class="crp_date"> November 16, 2016</span> </div></div><div class="crp_clear"></div></div>						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
								<div class="post_info">
					<a href="http://fair.org/home/when-you-reject-class-based-politics-thoughtful-appeals-to-racism-are-all-youve-got-left/" class="title">When You Reject Class-Based Politics, &#8216;Thoughtful&#8217; Appeals to Racism Are All You&#8217;ve Got Left</a>
										<div class="post-meta">
						<span class="updated">Jun 23, 2017</span>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://fair.org/home/nyts-new-reader-center-already-proving-a-step-backward-in-accountability/" class="title">NYT’s New ‘Reader Center’ Already Proving a Step Backward in Accountability</a>
										<div class="post-meta">
						<span class="updated">Jun 23, 2017</span>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://fair.org/home/ronnie-dunn-on-philando-castile-stacy-mitchell-on-amazonwhole-foods/" class="title">Ronnie Dunn on Philando Castile, Stacy Mitchell on Amazon/Whole Foods</a>
										<div class="post-meta">
						<span class="updated">Jun 23, 2017</span>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://fair.org/home/syria-the-latest-case-of-us-stumbling-into-war/" class="title">Syria the Latest Case of US ‘Stumbling’ Into War</a>
										<div class="post-meta">
						<span class="updated">Jun 22, 2017</span>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://fair.org/home/millions-of-people-will-lose-their-coverage-under-whatever-comes-out/" class="title">&#8216;Millions of People Will Lose Their Coverage Under Whatever Comes Out&#8217;</a>
										<div class="post-meta">
						<span class="updated">Jun 22, 2017</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

		
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">FIND US IN YOUR INBOX</h4>			<div class="textwidget"><div style="max-width:1000px;margin:0 auto;text-align:left;"><p>FAIR’s powerful Email Network sends our media criticism and news analysis directly to your mailbox–an average of about one message per day. There are also weekly alerts, usually sent on Friday, with links to all our latest work.</p>
 
<p>Our email list members are key participants in FAIR’s Action Alerts, which call out particular instances of media inaccuracy, bias or censorship, and encourage direct communication with media outlets. This activism gets results!</p></div></div>
		</div> <!-- end .et_pb_widget --><div id="bloomwidget-3" class="et_pb_widget widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #4e64a0 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #4e64a0 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2 style="text-align: center;"><span style="color: #ffffff;"></span></h2>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="8cf7adc7d2" data-page_id="1558" data-account="Fairness &amp; Accuracy In Reporting" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">GET ALL POSTS</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">What&#8217;s FAIR</h4>			<div class="textwidget"><p>We work to invigorate the First Amendment by advocating for greater diversity in the press and by scrutinizing media practices that marginalize public interest, minority and dissenting viewpoints. We expose neglected news stories and defend working journalists when they are muzzled. As a progressive group, we believe that structural reform is ultimately needed to break up the dominant media conglomerates, establish independent public broadcasting and promote strong non-profit sources of information.</p></div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Contact</h4>			<div class="textwidget">124 W. 30th Street, Suite 201<br>
New York, NY 10001<br><br>

Tel: 212-633-6700<br>
E-mail: fair (at) fair (dot) org</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">Support</h4>			<div class="textwidget"><p>We rely on your support  to keep running. Please consider donating.</p><br>

<a href="https://www.cambeywest.com/EXT/?f=appeal"><button class="et_pb_button">Donate</button></a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Design by <A href="http://tolabrennan.com/">Tola Brennan</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5589685"><a href="http://fair.org/fair-studies/">FAIR Studies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5589798"><a href="http://fair.org/activism/">Media Activism</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5589682"><a href="http://fair.org/internship-program/">Internship Program</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5588408"><a href="https://www.cambeywest.com/subscribe2/?p=EXT&#038;f=fairstore">Store</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/FAIRmediawatch/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/FAIRmediawatch" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>

	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_3 et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_auto_close" data-cookie_duration="1" data-idle_timeout="15">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge wedge_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h4 class="widgettitle">Find us in your inbox.</h4><div class="textwidget">
<div style="max-width: 1000px; margin: 0 auto; text-align: left;">
<p>FAIR’s powerful Email Network sends our media criticism and news analysis directly to your mailbox—an average of about one message per day. There are also weekly alerts, usually sent on Friday, with links to all our latest work.</p>
<p>Our email list members are key participants in FAIR’s Action Alerts, which call out particular instances of media inaccuracy, bias or censorship, and encourage direct communication with media outlets. This activism gets results!</p>
</div>
</div>
<form class="clearfix" method="post"></form>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="triangle et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 L50 100 L100 0 Z" fill=""></path>
					</svg>
					<form method="post" class="clearfix">
						
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_3" data-service="mailchimp" data-list_id="8cf7adc7d2" data-page_id="1558" data-account="Fairness &amp; Accuracy In Reporting" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">SIGNUP!</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_center et_bloom_optin_5 et_bloom_trigger_idle et_bloom_hide_mobile_optin et_bloom_auto_close" data-cookie_duration="1" data-idle_timeout="15">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge wedge_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h4 class="widgettitle">Find us in your inbox.</h4><div class="textwidget">
<div style="max-width: 1000px; margin: 0 auto; text-align: left;">
<p>FAIR’s powerful Email Network sends our media criticism and news analysis directly to your mailbox—an average of about one message per day. There are also weekly alerts, usually sent on Friday, with links to all our latest work.</p>
<p>Our email list members are key participants in FAIR’s Action Alerts, which call out particular instances of media inaccuracy, bias or censorship, and encourage direct communication with media outlets. This activism gets results!</p>
</div>
</div>
<form class="clearfix" method="post"></form>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="triangle et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 L50 100 L100 0 Z" fill=""></path>
					</svg>
					<form method="post" class="clearfix">
						
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_5" data-service="mailchimp" data-list_id="8cf7adc7d2" data-page_id="1558" data-account="Fairness &amp; Accuracy In Reporting" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">SIGNUP!</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://fair.org/wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://fair.org/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='http://fair.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://fair.org/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://fair.org/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://fair.org/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://fair.org/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='http://fair.org/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js'></script>
<script type='text/javascript' src='http://fair.org/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/fair.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/fair.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"f13206d2e3","timeline_nonce":"6698ba7525","blog_feed_nonce":"200ae8eca2","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fair.org/wp-content/themes/Extra/scripts/scripts.min.js'></script>
<script type='text/javascript' src='http://fair.org/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js'></script>
<script type='text/javascript' src='http://fair.org/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://fair.org/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='http://fair.org/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/fair.org\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/fair.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/fair.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"0b60d24cea","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"bae82bc033","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1558","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fair.org/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='http://fair.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://fair.org/wp-content/plugins/bloom/js/jquery.uniform.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/fair.org\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/fair.org\/extra\/rape-coverage\/","stats_nonce":"861306b345","subscribe_nonce":"93b270291c","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fair.org/wp-content/plugins/bloom/js/custom.js'></script>
<script type='text/javascript' src='http://fair.org/wp-content/plugins/bloom/js/idle-timer.min.js'></script>

	<script>
	jQuery(document).ready(function(){
		jQuery(".commentlist").hide();
		jQuery(".hide-comments").hide();

		jQuery(".show-comments").click(function(){
    		jQuery(".commentlist").show("slow");
			jQuery(".hide-comments").show();
			jQuery(".show-comments").hide();
		});

		jQuery(".hide-comments").click(function(){
   		 	jQuery(".commentlist").hide("slow");
 			jQuery(".hide-comments").hide();
			jQuery(".show-comments").show();
		});

	});
	</script>

</body>
</html>
